Knowledge Base (Wissensdatenbank)

« Zurück zum Suchresultat

KB0266: TimeSafe Leistungserfassung: TimeSafe Reporter bleibt hängen

Beschreibung

Nach dem Aufstarten des TimeSafe Reporters beim Anzeigen der vorhandenen Individual Berichte über das Menu "Berichte -> Individual Berichte" bleibt der TimeSafe Reporter beim Aufstarten hängen.

Ursache

Dieser Fehler tritt auf, wenn eine bestimmte Anzahl von Individual Berichten auf dem System vorhanden sind.

Fehlerbehebung

Installieren Sie auf den Client-Computern TimeSafe Reporter v.1.1.1 im Verzeichnis "..\Programme\TimeSafe".

Stichwörter: TimeSafeL

Kategorien: Berichte, Installation